RubyGems Navigation menu

aws-sdk-paymentcryptographydata 1.10.0

Official AWS Ruby gem for Payment Cryptography Data Plane. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.10.0 - March 07, 2024 (45.0 KB)
  2. 1.9.0 - January 26, 2024 (45.0 KB)
  3. 1.8.0 - November 28, 2023 (39.0 KB)
  4. 1.7.0 - November 22, 2023 (39.0 KB)
  5. 1.6.0 - September 27, 2023 (39.0 KB)
显示所有版本 (共 11 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

8e4d9966d206b51cfee48dc6d51ff4efa95a87f5d7bd9f9d7945ab2257f7cb0b

下载总量 2,292,827

这个版本 137,820

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: