RubyGems Navigation menu

aws-sdk-personalizeevents 1.40.0

Official AWS Ruby gem for Amazon Personalize Events. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.43.0 - May 13, 2024 (24,5 ko)
  2. 1.42.0 - April 25, 2024 (24,5 ko)
  3. 1.41.0 - January 26, 2024 (24,5 ko)
  4. 1.40.0 - November 28, 2023 (22,5 ko)
  5. 1.39.0 - November 27, 2023 (22,5 ko)
Voir toutes les versions (45)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

0ffea93e8bdf40a6399c6423409659d95ed3360c57e1ec127411b1729e4b4cdb

Total de téléchargements 42 714 993

Pour cette version 340 586

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: