RubyGems Navigation menu

aws-sdk-personalizeevents 1.40.0

Official AWS Ruby gem for Amazon Personalize Events. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.43.0 - May 13, 2024 (24.5 KB)
  2. 1.42.0 - April 25, 2024 (24.5 KB)
  3. 1.41.0 - January 26, 2024 (24.5 KB)
  4. 1.40.0 - November 28, 2023 (22.5 KB)
  5. 1.39.0 - November 27, 2023 (22.5 KB)
显示所有版本 (共 45 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

0ffea93e8bdf40a6399c6423409659d95ed3360c57e1ec127411b1729e4b4cdb

下载总量 42,648,555

这个版本 338,260

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: