RubyGems Navigation menu

aws-sdk-personalizeevents 1.41.0

Official AWS Ruby gem for Amazon Personalize Events. This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.41.0 - January 26, 2024 (24,5 KB)
  2. 1.40.0 - November 28, 2023 (22,5 KB)
  3. 1.39.0 - November 27, 2023 (22,5 KB)
  4. 1.38.0 - November 22, 2023 (21 KB)
  5. 1.37.0 - September 27, 2023 (21 KB)
Zeige alle Versionen (43 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

fc31afb7e3b788e6a195ca6dd1c000c83e4a3988c13fa75dea68371f1a1e3b13

Downloads insgesamt 41.911.974

Für diese Version 276.409

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.5

Links: