RubyGems Navigation menu

aws-sdk-personalizeevents 1.41.0

Official AWS Ruby gem for Amazon Personalize Events. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.41.0 - January 26, 2024 (24,5 ko)
  2. 1.40.0 - November 28, 2023 (22,5 ko)
  3. 1.39.0 - November 27, 2023 (22,5 ko)
  4. 1.38.0 - November 22, 2023 (21 ko)
  5. 1.37.0 - September 27, 2023 (21 ko)
Voir toutes les versions (43)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

fc31afb7e3b788e6a195ca6dd1c000c83e4a3988c13fa75dea68371f1a1e3b13

Total de téléchargements 41 973 526

Pour cette version 289 139

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: