RubyGems Navigation menu

aws-sdk-polly 1.0.0.rc5

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.88.0 - June 24, 2024 (38,5 KB)
  2. 1.87.0 - June 18, 2024 (38 KB)
  3. 1.86.0 - June 05, 2024 (38 KB)
  4. 1.85.0 - May 13, 2024 (38 KB)
  5. 1.84.0 - May 08, 2024 (38 KB)
  6. 1.0.0.rc5 - May 09, 2017 (15,5 KB)
Mostrar todas las versiones (103 total)

dependencias de Runtime (2):

aws-sdk-core = 3.0.0.rc9
aws-sigv4 ~> 1.0

Propietarios:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 72.418.154

Para esta versión 1.939

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: > 1.3.1

Enlace: