RubyGems Navigation menu

aws-sdk-polly 1.0.0.rc5

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.86.0 - June 05, 2024 (38.0 KB)
  2. 1.85.0 - May 13, 2024 (38.0 KB)
  3. 1.84.0 - May 08, 2024 (38.0 KB)
  4. 1.83.0 - April 25, 2024 (38.0 KB)
  5. 1.82.0 - February 15, 2024 (38.0 KB)
  6. 1.0.0.rc5 - May 09, 2017 (15.5 KB)
显示所有版本 (共 101 个)

Runtime 依赖 (2):

aws-sdk-core = 3.0.0.rc9
aws-sigv4 ~> 1.0

业主:

作者:

  • Amazon Web Services

SHA 256 校验和:

c0e7feb6069b27ae2c228f531acd53935029bac03472a0f8cb567eaf27c507c4

下载总量 72,224,851

这个版本 1,934

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

链接: