RubyGems Navigation menu

aws-sdk-prometheusservice 1.36.0

Official AWS Ruby gem for Amazon Prometheus Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.36.0 - July 02, 2024 (42,5 KB)
  2. 1.35.0 - June 25, 2024 (42,5 KB)
  3. 1.34.0 - June 24, 2024 (42,5 KB)
  4. 1.33.0 - June 05, 2024 (42,5 KB)
  5. 1.32.0 - May 13, 2024 (42,5 KB)
Mostrar todas las versiones (37 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.201.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 26.316.737

Para esta versión 51.542

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.5

Enlace: