RubyGems Navigation menu

aws-sdk-rdsdataservice 1.51.0

Official AWS Ruby gem for AWS RDS DataService. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.53.0 - May 13, 2024 (33 KB)
  2. 1.52.0 - April 25, 2024 (33 KB)
  3. 1.51.0 - January 26, 2024 (33 KB)
  4. 1.50.0 - December 21, 2023 (30 KB)
  5. 1.49.0 - November 28, 2023 (28,5 KB)
Toon alle versies (55 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

7e7287846afc5e9e93c41b21a53f76f0b3bb7b0434391deca24e73b31f5996a2

Total downloads 54.601.141

Voor deze versie 389.093

Licentie:

Apache-2.0

Required Ruby Version: >= 2.5

Links: