RubyGems Navigation menu

aws-sdk-rdsdataservice 1.51.0

Official AWS Ruby gem for AWS RDS DataService. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.51.0 - January 26, 2024 (33.0 KB)
  2. 1.50.0 - December 21, 2023 (30.0 KB)
  3. 1.49.0 - November 28, 2023 (28.5 KB)
  4. 1.48.0 - November 22, 2023 (28.5 KB)
  5. 1.47.0 - September 27, 2023 (28.5 KB)
显示所有版本 (共 53 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

7e7287846afc5e9e93c41b21a53f76f0b3bb7b0434391deca24e73b31f5996a2

下载总量 53,990,290

这个版本 319,756

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: