RubyGems Navigation menu

aws-sdk-resiliencehub 1.21.0

Official AWS Ruby gem for AWS Resilience Hub. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.28.0 - May 13, 2024 (80,5 KB)
  2. 1.27.0 - May 07, 2024 (80,5 KB)
  3. 1.26.0 - April 25, 2024 (79,5 KB)
  4. 1.25.0 - January 26, 2024 (79,5 KB)
  5. 1.24.0 - November 28, 2023 (69,5 KB)
  6. 1.21.0 - October 30, 2023 (68,5 KB)
Mostrar todas las versiones (29 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

64c592a6fbafb9013aafdf073d2c1e4a9d82529b0ea22e7e57067671f6e98078

Total de descargas 15.658.718

Para esta versión 86.674

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.3

Enlace: