RubyGems Navigation menu

aws-sdk-resiliencehub 1.21.0

Official AWS Ruby gem for AWS Resilience Hub. This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.28.0 - May 13, 2024 (80.5KB)
  2. 1.27.0 - May 07, 2024 (80.5KB)
  3. 1.26.0 - April 25, 2024 (79.5KB)
  4. 1.25.0 - January 26, 2024 (79.5KB)
  5. 1.24.0 - November 28, 2023 (69.5KB)
  6. 1.21.0 - October 30, 2023 (68.5KB)
全てのバージョンを表示(全29件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

64c592a6fbafb9013aafdf073d2c1e4a9d82529b0ea22e7e57067671f6e98078

累計ダウンロード数 15,664,578

このバージョンのみ 86,678

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.3

リンク: