RubyGems Navigation menu

aws-sdk-securitylake 1.6.0

Official AWS Ruby gem for Amazon Security Lake. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.22.0 - June 24, 2024 (47.5 KB)
  2. 1.21.0 - June 12, 2024 (47.5 KB)
  3. 1.20.0 - June 05, 2024 (47.5 KB)
  4. 1.19.0 - May 13, 2024 (47.5 KB)
  5. 1.18.0 - April 25, 2024 (47.5 KB)
  6. 1.6.0 - June 15, 2023 (38.5 KB)
显示所有版本 (共 23 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.174.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 6,820,891

这个版本 103,471

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: