RubyGems Navigation menu

aws-sdk-simspaceweaver 1.14.0

Official AWS Ruby gem for AWS SimSpace Weaver. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.14.0 - January 26, 2024 (33 KB)
  2. 1.13.0 - November 28, 2023 (29,5 KB)
  3. 1.12.0 - November 22, 2023 (29,5 KB)
  4. 1.11.0 - September 27, 2023 (29,5 KB)
  5. 1.10.0 - September 13, 2023 (29,5 KB)
Mostrar todas las versiones (15 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

dec6ae6a5cc0d547f2f340f6ee743ba3f0c38a5ca908e34c4ab32a2831a6044d

Total de descargas 5.859.218

Para esta versión 257.944

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.5

Enlace: