RubyGems Navigation menu

aws-sdk-simspaceweaver 1.14.0

Official AWS Ruby gem for AWS SimSpace Weaver. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.14.0 - January 26, 2024 (33.0 KB)
  2. 1.13.0 - November 28, 2023 (29.5 KB)
  3. 1.12.0 - November 22, 2023 (29.5 KB)
  4. 1.11.0 - September 27, 2023 (29.5 KB)
  5. 1.10.0 - September 13, 2023 (29.5 KB)
显示所有版本 (共 15 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

dec6ae6a5cc0d547f2f340f6ee743ba3f0c38a5ca908e34c4ab32a2831a6044d

下载总量 5,903,159

这个版本 272,904

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: