RubyGems Navigation menu

aws-sdk-ssmincidents 1.32.0

Official AWS Ruby gem for AWS Systems Manager Incident Manager (SSM Incidents). This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.35.0 - May 13, 2024 (56,5 KB)
  2. 1.34.0 - April 25, 2024 (56,5 KB)
  3. 1.33.0 - January 26, 2024 (56,5 KB)
  4. 1.32.0 - November 28, 2023 (49,5 KB)
  5. 1.31.0 - November 22, 2023 (49,5 KB)
Zeige alle Versionen (36 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

a12cf81656e8fd40606b44f6800d51459ecd0976c9b641e30beb196d02b56393

Downloads insgesamt 21.336.756

Für diese Version 333.029

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.5

Links: