RubyGems Navigation menu

aws-sdk-ssmincidents 1.32.0

Official AWS Ruby gem for AWS Systems Manager Incident Manager (SSM Incidents). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.35.0 - May 13, 2024 (56,5 ko)
  2. 1.34.0 - April 25, 2024 (56,5 ko)
  3. 1.33.0 - January 26, 2024 (56,5 ko)
  4. 1.32.0 - November 28, 2023 (49,5 ko)
  5. 1.31.0 - November 22, 2023 (49,5 ko)
Voir toutes les versions (36)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

a12cf81656e8fd40606b44f6800d51459ecd0976c9b641e30beb196d02b56393

Total de téléchargements 21 313 961

Pour cette version 331 785

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: