RubyGems Navigation menu

aws-sdk-ssmsap 1.12.0

Official AWS Ruby gem for AWS Systems Manager for SAP (SsmSap). This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.19.0 - May 13, 2024 (36,5 KB)
  2. 1.18.0 - May 09, 2024 (36,5 KB)
  3. 1.17.0 - April 25, 2024 (34 KB)
  4. 1.16.0 - January 26, 2024 (34 KB)
  5. 1.15.0 - November 28, 2023 (30 KB)
  6. 1.12.0 - October 26, 2023 (30 KB)
Zeige alle Versionen (20 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

227878e1f054671a22e69063a0c71303d0cbb1caa0e1f7cfcb3b0fa11e91b5aa

Downloads insgesamt 6.559.240

Für diese Version 166.526

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.3

Links: