RubyGems Navigation menu

aws-sdk-ssmsap 1.12.0

Official AWS Ruby gem for AWS Systems Manager for SAP (SsmSap). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.19.0 - May 13, 2024 (36,5 KB)
  2. 1.18.0 - May 09, 2024 (36,5 KB)
  3. 1.17.0 - April 25, 2024 (34 KB)
  4. 1.16.0 - January 26, 2024 (34 KB)
  5. 1.15.0 - November 28, 2023 (30 KB)
  6. 1.12.0 - October 26, 2023 (30 KB)
Mostrar todas las versiones (20 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

227878e1f054671a22e69063a0c71303d0cbb1caa0e1f7cfcb3b0fa11e91b5aa

Total de descargas 6.674.695

Para esta versión 168.135

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.3

Enlace: