RubyGems Navigation menu

aws-sdk-support 1.0.0.rc3

Official AWS Ruby gem for AWS Support. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.59.0 - June 05, 2024 (41.5 KB)
  2. 1.58.0 - May 13, 2024 (41.5 KB)
  3. 1.57.0 - April 26, 2024 (41.0 KB)
  4. 1.56.0 - April 25, 2024 (41.0 KB)
  5. 1.55.0 - January 26, 2024 (41.0 KB)
  6. 1.0.0.rc3 - May 09, 2017 (22.0 KB)
显示所有版本 (共 73 个)

Runtime 依赖 (2):

aws-sdk-core = 3.0.0.rc9
aws-sigv4 ~> 1.0

业主:

作者:

  • Amazon Web Services

SHA 256 校验和:

e63f689ac458e3bd9275ec452ddda66095d782dec396bc3dbcaf8cfe82069c6b

下载总量 68,923,650

这个版本 1,945

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

链接: