RubyGems Navigation menu

aws-sdk-support 1.19.0

Official AWS Ruby gem for AWS Support. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.59.0 - June 05, 2024 (41.5 KB)
  2. 1.58.0 - May 13, 2024 (41.5 KB)
  3. 1.57.0 - April 26, 2024 (41.0 KB)
  4. 1.56.0 - April 25, 2024 (41.0 KB)
  5. 1.55.0 - January 26, 2024 (41.0 KB)
  6. 1.19.0 - May 05, 2020 (27.0 KB)
显示所有版本 (共 73 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.71.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

b78895827aceeca3d2e7a39502d4cbc7bbebf4fe9e46dc000bd6fd255f769826

下载总量 68,941,272

这个版本 127,335

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: