RubyGems Navigation menu

aws-sdk-support 1.5.0

Official AWS Ruby gem for AWS Support. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.59.0 - June 05, 2024 (41,5 KB)
  2. 1.58.0 - May 13, 2024 (41,5 KB)
  3. 1.57.0 - April 26, 2024 (41 KB)
  4. 1.56.0 - April 25, 2024 (41 KB)
  5. 1.55.0 - January 26, 2024 (41 KB)
  6. 1.5.0 - October 24, 2018 (22,5 KB)
Toon alle versies (73 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core >= 3.26.0, ~> 3
aws-sigv4 ~> 1.0

Eigenaren:

Authors:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 69.103.443

Voor deze versie 920.468

Licentie:

Apache-2.0

Required Ruby Version: >= 0

Links: