RubyGems Navigation menu

aws-sdk-support 1.50.0

Official AWS Ruby gem for AWS Support. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.59.0 - June 05, 2024 (41,5 ko)
  2. 1.58.0 - May 13, 2024 (41,5 ko)
  3. 1.57.0 - April 26, 2024 (41 ko)
  4. 1.56.0 - April 25, 2024 (41 ko)
  5. 1.55.0 - January 26, 2024 (41 ko)
  6. 1.50.0 - July 06, 2023 (37,5 ko)
Voir toutes les versions (73)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.177.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

eeb54896444d808cbe6607c38114d88a5ea348d506c4049f0260e2b5c8afe415

Total de téléchargements 68 876 592

Pour cette version 45 790

License:

Apache-2.0

Version de Ruby requise: >= 2.3

Liens: