RubyGems Navigation menu

aws-sdk-support 1.53.0

Official AWS Ruby gem for AWS Support. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.58.0 - May 13, 2024 (41,5 ko)
  2. 1.57.0 - April 26, 2024 (41 ko)
  3. 1.56.0 - April 25, 2024 (41 ko)
  4. 1.55.0 - January 26, 2024 (41 ko)
  5. 1.54.0 - November 28, 2023 (37,5 ko)
  6. 1.53.0 - November 22, 2023 (37,5 ko)
Voir toutes les versions (72)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

6443fc0a7f7d32236ad0aafa39ceef9e8e127ff9177cc55612ddbbaf94631fa2

Total de téléchargements 68 348 586

Pour cette version 33 158

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: