RubyGems Navigation menu

aws-sdk-transcribestreamingservice 1.57.0

Official AWS Ruby gem for Amazon Transcribe Streaming Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.57.0 - January 26, 2024 (47 ko)
  2. 1.56.0 - November 28, 2023 (44 ko)
  3. 1.55.0 - November 22, 2023 (44 ko)
  4. 1.54.0 - November 13, 2023 (44 ko)
  5. 1.53.0 - September 27, 2023 (43,5 ko)
Voir toutes les versions (61)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

e3324ff29a957f0758bd69566b8aef3371d67a0a8b691bbbea7eeb020a685407

Total de téléchargements 46 033 971

Pour cette version 261 628

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: