RubyGems Navigation menu

aws-sdk-transcribestreamingservice 1.57.0

Official AWS Ruby gem for Amazon Transcribe Streaming Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.57.0 - January 26, 2024 (47.0 KB)
  2. 1.56.0 - November 28, 2023 (44.0 KB)
  3. 1.55.0 - November 22, 2023 (44.0 KB)
  4. 1.54.0 - November 13, 2023 (44.0 KB)
  5. 1.53.0 - September 27, 2023 (43.5 KB)
显示所有版本 (共 61 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

e3324ff29a957f0758bd69566b8aef3371d67a0a8b691bbbea7eeb020a685407

下载总量 46,170,019

这个版本 289,343

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: