RubyGems Navigation menu

aws-sdk-translate 1.41.0

Official AWS Ruby gem for Amazon Translate. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 複製 已複製

安裝:
=

版本列表:

  1. 1.66.0 - June 05, 2024 (47.0 KB)
  2. 1.65.0 - May 13, 2024 (47.0 KB)
  3. 1.64.0 - April 25, 2024 (47.0 KB)
  4. 1.63.0 - January 26, 2024 (46.5 KB)
  5. 1.62.0 - November 28, 2023 (42.5 KB)
  6. 1.41.0 - December 21, 2021 (34.5 KB)
顯示所有版本(共 68)

Runtime 相依性套件 (2):

aws-sdk-core ~> 3, >= 3.125.0
aws-sigv4 ~> 1.1

擁有者:

推送者:

作者:

  • Amazon Web Services

SHA 256 總和檢查碼:

0e9f6582c8d1bf81ec184d1913a44b86e5f3c2c93504a65c58e7d96112abf6ff

總下載次數 67,894,278

這個版本 909,791

授權:

Apache-2.0

Ruby 版本需求: >= 2.3

相關連結: