RubyGems Navigation menu

aws-sdk-translate 1.53.0

Official AWS Ruby gem for Amazon Translate. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.66.0 - June 05, 2024 (47 KB)
  2. 1.65.0 - May 13, 2024 (47 KB)
  3. 1.64.0 - April 25, 2024 (47 KB)
  4. 1.63.0 - January 26, 2024 (46,5 KB)
  5. 1.62.0 - November 28, 2023 (42,5 KB)
  6. 1.53.0 - June 15, 2023 (41 KB)
Toon alle versies (68 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.174.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 68.113.701

Voor deze versie 122.583

Licentie:

Apache-2.0

Required Ruby Version: >= 2.3

Links: