RubyGems Navigation menu

aws-sdk-vpclattice 1.9.0

Official AWS Ruby gem for Amazon VPC Lattice. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.13.0 - May 13, 2024 (59,5 KB)
  2. 1.12.0 - April 25, 2024 (59,5 KB)
  3. 1.11.0 - January 26, 2024 (59 KB)
  4. 1.10.0 - November 28, 2023 (51 KB)
  5. 1.9.0 - November 22, 2023 (51 KB)
Mostrar todas las versiones (14 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

29d22da4b5a8aafe0ed71df6b26fc480a414cf40db9c46d3992e92382bf0eeac

Total de descargas 4.012.775

Para esta versión 30.072

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.5

Enlace: