RubyGems Navigation menu

aws-sdk-wafregional 1.0.0.rc6

Official AWS Ruby gem for AWS WAF Regional (WAF Regional). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.63.0 - June 05, 2024 (103 ko)
  2. 1.62.0 - May 13, 2024 (103 ko)
  3. 1.61.0 - April 25, 2024 (103 ko)
  4. 1.60.0 - January 26, 2024 (102 ko)
  5. 1.59.0 - November 28, 2023 (90,5 ko)
  6. 1.0.0.rc6 - May 09, 2017 (44 ko)
Voir toutes les versions (78)

Dépendances de Runtime (2):

aws-sdk-core = 3.0.0.rc9
aws-sigv4 ~> 1.0

Propriétaires:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

29124424c2daaadb9777b6228d211ea926e9e8b4aeaedf038e6280a4586313a3

Total de téléchargements 69 079 093

Pour cette version 1 935

License:

Apache-2.0

Version de Ruby requise: >= 0

Required Rubygems Version: > 1.3.1

Liens: