RubyGems Navigation menu

aws-sdk-wafregional 1.0.0.rc6

Official AWS Ruby gem for AWS WAF Regional (WAF Regional). This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.63.0 - June 05, 2024 (103KB)
  2. 1.62.0 - May 13, 2024 (103KB)
  3. 1.61.0 - April 25, 2024 (103KB)
  4. 1.60.0 - January 26, 2024 (102KB)
  5. 1.59.0 - November 28, 2023 (90.5KB)
  6. 1.0.0.rc6 - May 09, 2017 (44KB)
全てのバージョンを表示(全78件)

Runtime依存関係 (2):

aws-sdk-core = 3.0.0.rc9
aws-sigv4 ~> 1.0

所有者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

29124424c2daaadb9777b6228d211ea926e9e8b4aeaedf038e6280a4586313a3

累計ダウンロード数 69,090,581

このバージョンのみ 1,935

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 0

必要なRubyGemsのバージョン: > 1.3.1

リンク: