RubyGems Navigation menu

aws-sdk-wafv2 1.77.0

Official AWS Ruby gem for AWS WAFV2 (WAFV2). This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.82.0 - May 22, 2024 (172KB)
  2. 1.81.0 - May 13, 2024 (170KB)
  3. 1.80.0 - April 25, 2024 (170KB)
  4. 1.79.0 - April 11, 2024 (170KB)
  5. 1.78.0 - March 07, 2024 (170KB)
  6. 1.77.0 - February 28, 2024 (169KB)
全てのバージョンを表示(全83件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

939d272cd39dabfb654d195a6f9396d800bd27600bb17c74072dc62f20f08ec5

累計ダウンロード数 37,921,933

このバージョンのみ 39,123

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.5

リンク: