RubyGems Navigation menu

aws-sdk-wafv2 1.77.0

Official AWS Ruby gem for AWS WAFV2 (WAFV2). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.81.0 - May 13, 2024 (170.0 KB)
  2. 1.80.0 - April 25, 2024 (170.0 KB)
  3. 1.79.0 - April 11, 2024 (170.0 KB)
  4. 1.78.0 - March 07, 2024 (170.0 KB)
  5. 1.77.0 - February 28, 2024 (168.5 KB)
显示所有版本 (共 82 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

939d272cd39dabfb654d195a6f9396d800bd27600bb17c74072dc62f20f08ec5

下载总量 37,848,478

这个版本 38,991

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: