RubyGems Navigation menu

aws-sdk-workspacesthinclient 1.4.0

Official AWS Ruby gem for Amazon WorkSpaces Thin Client. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.4.0 - April 10, 2024 (32,5 KB)
  2. 1.3.0 - March 15, 2024 (32,5 KB)
  3. 1.2.0 - January 26, 2024 (32,5 KB)
  4. 1.1.0 - November 28, 2023 (29 KB)
  5. 1.0.0 - November 27, 2023 (29 KB)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

8ce072cd6d97d5b88a0240087826882cf9194247d4236b648d137ff796bc79f2

Total de downloads 640.093

Desta versão 48.812

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: