RubyGems Navigation menu

aws-sdk-workspacesthinclient 1.4.0

Official AWS Ruby gem for Amazon WorkSpaces Thin Client. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.4.0 - April 10, 2024 (32.5 KB)
  2. 1.3.0 - March 15, 2024 (32.5 KB)
  3. 1.2.0 - January 26, 2024 (32.5 KB)
  4. 1.1.0 - November 28, 2023 (29.0 KB)
  5. 1.0.0 - November 27, 2023 (29.0 KB)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

8ce072cd6d97d5b88a0240087826882cf9194247d4236b648d137ff796bc79f2

下载总量 641,267

这个版本 49,432

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: