RubyGems Navigation menu

axiom-memory-adapter 0.2.1

Use Axiom relations with an in-memory datastore

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.1 - March 28, 2014 (11.0 KB)
  2. 0.2.0 - January 24, 2014 (11.5 KB)
  3. 0.0.3 - September 02, 2013 (11.5 KB)
  4. 0.0.2 - August 22, 2013 (10.5 KB)
  5. 0.0.1 - June 20, 2013 (9.5 KB)

Runtime 依赖 (2):

axiom ~> 0.2.0
thread_safe >= 0.3.1, ~> 0.3

Development 依赖 (1):

bundler >= 1.5.2, ~> 1.5

业主:

作者:

  • Dan Kubb

SHA 256 校验和:

f0993a93212cc45035cc2644c8dbbe11b9198fe2c53b49f1ab598872066de073

下载总量 19,414

这个版本 4,971

许可:

MIT

需要的 Ruby 版本: >= 0

链接: