RubyGems Navigation menu

axiom-optimizer 0.2.0

Optimizes axiom relations

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.0 - January 24, 2014 (57.0 KB)
  2. 0.1.1 - August 30, 2013 (58.0 KB)
  3. 0.1.0 - April 05, 2013 (57.0 KB)

Runtime 依赖 (1):

axiom ~> 0.2.0

Development 依赖 (1):

bundler >= 1.5.2, ~> 1.5

业主:

作者:

  • Dan Kubb

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 14,690

这个版本 5,166

许可:

MIT

需要的 Ruby 版本:

链接: