RubyGems Navigation menu

consul_syncer 1.2.2

Sync remote services into consul

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.2.2 - September 18, 2021 (7,5 KB)
  2. 1.2.1 - September 13, 2021 (7,5 KB)
  3. 1.2.0 - September 09, 2021 (7,5 KB)
  4. 1.1.0 - June 30, 2021 (7 KB)
  5. 1.0.2 - February 26, 2021 (7 KB)
Mostrar todas las versiones (16 total)

dependencias de Runtime (1):

faraday >= 0

Propietarios:

Subida por:

Autores:

  • Michael Grosser

SHA 256 checksum:

83e7e8da7f31594f75e46cd4204d8ccfc3df8c8e7596462d94083116921780c3

Total de descargas 32.796

Para esta versión 2.360

Licencia:

MIT

Versión de Ruby requerida: >= 2.4.0

Enlace: