RubyGems Navigation menu

dartsass-rails 0.5.0

Integrate Dart Sass with the asset pipeline in Rails.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.0 - June 18, 2023 (9.0 KB)
  2. 0.4.1 - December 16, 2022 (15.9 MB)
  3. 0.4.0 - June 19, 2022 (15.9 MB)
  4. 0.3.0 - February 19, 2022 (15.9 MB)
  5. 0.2.0 - January 22, 2022 (9.8 MB)
显示所有版本 (共 7 个)

Runtime 依赖 (2):

railties >= 6.0.0
sass-embedded ~> 1.63

业主:

推送:

作者:

  • David Heinemeier Hansson

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 1,371,332

这个版本 652,995

许可:

MIT

需要的 Ruby 版本: >= 0

新的版本需要开启多因素验证: true

使用多因素验证发布的版本: true

链接: