RubyGems Navigation menu

ffi-compiler 1.3.2

Ruby FFI library

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.3.2 - March 14, 2024 (14,5 KB)
  2. 1.3.1 - March 13, 2024 (14,5 KB)
  3. 1.0.1 - July 07, 2016 (18 KB)
  4. 1.0.0 - July 07, 2016 (14 KB)
  5. 0.1.3 - April 19, 2013 (13,5 KB)
Mostrar todas as versões (11)

Runtime Dependencies (2):

ffi >= 1.15.5
rake >= 0

Development Dependencies (2):

rspec >= 0

Donos:

Pushed by:

Autores:

  • Wayne Meissner

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 98.532.707

Desta versão 2.629.114

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 1.9

Links: