RubyGems Navigation menu

ffi-compiler 1.3.2

Ruby FFI library

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.3.2 - March 14, 2024 (14.5 KB)
  2. 1.3.1 - March 13, 2024 (14.5 KB)
  3. 1.0.1 - July 07, 2016 (18.0 KB)
  4. 1.0.0 - July 07, 2016 (14.0 KB)
  5. 0.1.3 - April 19, 2013 (13.5 KB)
显示所有版本 (共 11 个)

Runtime 依赖 (2):

ffi >= 1.15.5
rake >= 0

Development 依赖 (2):

rspec >= 0

业主:

推送:

作者:

  • Wayne Meissner

SHA 256 校验和:

a94f3d81d12caf5c5d4ecf13980a70d0aeaa72268f3b9cc13358bcc6509184a0

下载总量 97,951,660

这个版本 2,490,585

许可:

Apache-2.0

需要的 Ruby 版本: >= 1.9

链接: