RubyGems Navigation menu

fixture_dependencies 1.10.0

Sequel/ActiveRecord fixture loader that handles dependency graphs

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.11.0 - June 30, 2022 (15,5 KB)
  2. 1.10.0 - May 18, 2018 (14,5 KB)
  3. 1.9.0 - April 07, 2017 (14,5 KB)
  4. 1.8.0 - April 25, 2016 (14 KB)
  5. 1.7.0 - February 26, 2016 (14 KB)
Zeige alle Versionen (17 total)

Besitzer:

Autoren:

  • Jeremy Evans

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 168.487

Für diese Version 97.164

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: