RubyGems Navigation menu

fixture_dependencies 1.10.0

Sequel/ActiveRecord fixture loader that handles dependency graphs

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.11.0 - June 30, 2022 (15,5 KB)
  2. 1.10.0 - May 18, 2018 (14,5 KB)
  3. 1.9.0 - April 07, 2017 (14,5 KB)
  4. 1.8.0 - April 25, 2016 (14 KB)
  5. 1.7.0 - February 26, 2016 (14 KB)
Mostrar todas as versões (17)

Donos:

Autores:

  • Jeremy Evans

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 168.511

Desta versão 97.171

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: