RubyGems Navigation menu

grosser-ssl_requirement 0.1.0

A fork to add some cool options to ssl_requirement

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.1.0 - September 07, 2011 (7,5 KB)

Runtime Abhängigkeiten (1):

actionpack >= 0

Development Abhängigkeiten (2):

rake >= 0
redgreen >= 0

Besitzer:

Autoren:

  • DHH, Michael Grosser, DaWanda

SHA 256-Prüfsumme:

4b49959839838a4cb6aacf2ae1f121f2df5d244229ce2e67c6587a0f737b0836

Downloads insgesamt 12.077

Für diese Version 12.077

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: