RubyGems Navigation menu

grosser-ssl_requirement 0.1.0

A fork to add some cool options to ssl_requirement

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.1.0 - September 07, 2011 (7,5 KB)

Runtime afhankelijkheden (1):

actionpack >= 0

Development afhankelijkheden (2):

rake >= 0
redgreen >= 0

Eigenaren:

Authors:

  • DHH, Michael Grosser, DaWanda

SHA 256 checksum:

4b49959839838a4cb6aacf2ae1f121f2df5d244229ce2e67c6587a0f737b0836

Total downloads 12.076

Voor deze versie 12.076

Licenties:

N/A

Required Ruby Version: Geen

Links: