RubyGems Navigation menu

guard-bundler 3.0.0

Guard::Bundler automatically install/update your gem bundle when needed

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 3.0.1 - January 27, 2023 (7,5 KB)
  2. 3.0.0 - December 23, 2019 (7,5 KB)
  3. 2.2.1 - January 16, 2019 (7,5 KB)
  4. 2.2.0 - January 10, 2019 (7,5 KB)
  5. 2.1.0 - December 11, 2014 (7,5 KB)
Mostrar todas las versiones (11 total)

dependencias de Runtime (3):

bundler >= 2.1, < 3
guard ~> 2.2
guard-compat ~> 1.1

Propietarios:

Subida por:

Autores:

  • Yann Lugrin

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 8.527.613

Para esta versión 1.070.663

Licencia:

MIT

Versión de Ruby requerida: >= 2.4.9

Enlace: