RubyGems Navigation menu

guard-bundler 3.0.0

Guard::Bundler automatically install/update your gem bundle when needed

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 3.0.1 - January 27, 2023 (7,5 ko)
  2. 3.0.0 - December 23, 2019 (7,5 ko)
  3. 2.2.1 - January 16, 2019 (7,5 ko)
  4. 2.2.0 - January 10, 2019 (7,5 ko)
  5. 2.1.0 - December 11, 2014 (7,5 ko)
Voir toutes les versions (11)

Dépendances de Runtime (3):

bundler >= 2.1, < 3
guard ~> 2.2
guard-compat ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Yann Lugrin

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 8 538 241

Pour cette version 1 071 684

License:

MIT

Version de Ruby requise: >= 2.4.9

Liens: