RubyGems Navigation menu

hanami-mailer 0.4.0

Mail for Ruby applications and Hanami mailers

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.3.3 - January 14, 2021 (15.5 KB)
  2. 1.3.2 - February 03, 2020 (15.5 KB)
  3. 1.3.1 - January 18, 2019 (15.5 KB)
  4. 1.3.0 - October 24, 2018 (15.0 KB)
  5. 1.3.0.beta1 - August 08, 2018 (15.0 KB)
  6. 0.4.0 - November 15, 2016 (15.0 KB)
显示所有版本 (共 23 个)

Runtime 依赖 (3):

hanami-utils ~> 0.9
mail ~> 2.5
tilt >= 2.0.1, ~> 2.0

Development 依赖 (3):

bundler ~> 1.10
minitest ~> 5.7
rake ~> 11

业主:

作者:

  • Luca Guidi, Ines Coelho, Rosa Faria

SHA 256 校验和:

94c2adb8ff1db6e5316d8ad0a16696c58e9522dbb652aa7d0d0155f187cc6fa0

下载总量 494,932

这个版本 8,199

许可:

MIT

需要的 Ruby 版本: >= 2.3.0

链接: