RubyGems Navigation menu

hanami-mailer 1.0.0.beta1

Mail for Ruby applications and Hanami mailers

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.3.3 - January 14, 2021 (15,5 KB)
  2. 1.3.2 - February 03, 2020 (15,5 KB)
  3. 1.3.1 - January 18, 2019 (15,5 KB)
  4. 1.3.0 - October 24, 2018 (15 KB)
  5. 1.3.0.beta1 - August 08, 2018 (15 KB)
  6. 1.0.0.beta1 - February 14, 2017 (15 KB)
Mostrar todas las versiones (23 total)

dependencias de Runtime (3):

hanami-utils ~> 1.0.0.beta1
mail ~> 2.5
tilt >= 2.0.1, ~> 2.0

dependencias de Development (3):

bundler ~> 1.10
minitest ~> 5.7
rake ~> 11

Propietarios:

Autores:

  • Luca Guidi, Ines Coelho, Rosa Faria

SHA 256 checksum:

5346b2e0f16927b31f091ab96bcbe19a847abdc2830634ffd90cf7d0f5d04b38

Total de descargas 495.378

Para esta versión 2.921

Licencia:

MIT

Versión de Ruby requerida: >= 2.3.0

Versión de Rubygems requerida: > 1.3.1

Enlace: