RubyGems Navigation menu

hanami-mailer 1.3.2

Mail for Ruby applications and Hanami mailers

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.3.3 - January 14, 2021 (15,5 KB)
  2. 1.3.2 - February 03, 2020 (15,5 KB)
  3. 1.3.1 - January 18, 2019 (15,5 KB)
  4. 1.3.0 - October 24, 2018 (15 KB)
  5. 1.3.0.beta1 - August 08, 2018 (15 KB)
Zeige alle Versionen (23 total)

Runtime Abhängigkeiten (3):

hanami-utils ~> 1.3
mail ~> 2.6
tilt ~> 2.0, >= 2.0.1

Development Abhängigkeiten (3):

bundler >= 1.6, < 3
rake ~> 13
rspec ~> 3.7

Besitzer:

Pushed by:

Autoren:

  • Luca Guidi

SHA 256-Prüfsumme:

9e3143b2111f2ce8cb933ec5dc61f352f249dfb9f24673d390c34c6b7eb037c3

Downloads insgesamt 488.711

Für diese Version 65.594

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.3.0

Links: